<!DOCTYPE html>
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" typeof="og:article">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Washington C.H." />
<meta name="theme-color" content="#1c63b7">
<meta name="twitter:site" content="@recordherald" />
<title>Today in History - The Record Herald</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>

<meta name="description" content="Today is Thursday, Dec. 15, the 349th day of 2022. There are 16 days left in the year.Today&#8217;s Highlight in History:On Dec. 15, 1791, the Bill of Righ" />
<link rel="canonical" href="https://www.recordherald.com/news/81608/today-in-history-14" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Today in History - The Record Herald" />
<meta property="og:description" content="Today is Thursday, Dec. 15, the 349th day of 2022. There are 16 days left in the year.Today&#8217;s Highlight in History:On Dec. 15, 1791, the Bill of Righ" />
<meta property="og:url" content="https://www.recordherald.com/news/81608/today-in-history-14" />
<meta property="og:site_name" content="The Record Herald" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-12-15T00:00:20-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Today is Thursday, Dec. 15, the 349th day of 2022. There are 16 days left in the year.Today&#8217;s Highlight in History:On Dec. 15, 1791, the Bill of Righ" />
<meta name="twitter:title" content="Today in History - The Record Herald" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.recordherald.com\/","name":"The Record Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.recordherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//www.recordherald.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='stylesheet' id='simple-staff-list-css' href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css' href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium-recordherald/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css' href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css' href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium-recordherald/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-userstyles-css' href='https://d31029zd06w0t6.cloudfront.net/wp-content/easysocialsharebuttons-assets/essb-userselection.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.0.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium-recordherald/library/js/modernizr-2.6.1.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium-recordherald/library/js/jquery.nicescroll.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium-recordherald/library/js/scripts.js'></script>
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.recordherald.com\/wp-admin\/admin-ajax.php","essb3_nonce":"2c6bcd8e2b","essb3_plugin_url":"https:\/\/www.recordherald.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.recordherald.com\/","essb3_postfloat_stay":false,"post_id":81608};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium-recordherald/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/27/2017/12/cropped-favicon-31-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/27/2017/12/cropped-favicon-31-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/27/2017/12/cropped-favicon-31-180x180.png" />
<meta name="msapplication-TileImage" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/27/2017/12/cropped-favicon-31-270x270.png" />
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-9']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'The Associated Press',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>

<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=95119939"></script>


<script async='async' src='https://www.liqwid.net/?key=196A-5617-2B2F-5FBD'></script>

<style>
#content::before {
background-color:#1c63b7 !important;
}
#content .item {
background-color:#1c63b7 !important;	
}
</style>
<script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/aim/mg2nw.min.js">
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-81608 single-format-standard custom-background">
<div id="wrapper">
<header id="branding" role="banner">
<div id="inner-header" class="clearfix" style="margin-bottom:30px;">
<div id="masthead" style="float:left; margin-top:26px;"><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/27/2016/06/recordherald.png" style="max-width:300px; max-height:50px;" alt="masthead / logo"></a>
<br>
<div id="tlclasswidget" style="width:350px;padding-top:10px;">
<div id="widgetcontent" class="widgetborder">
<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="http://www.jobmatchohio.com/" target="_blank" title="Record Herald Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="http://recordherald.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;


</div>
</div>
</div>
<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">

<div class='dfw-unit' data-adunit='OH-ROS-728x90-header' data-size-mapping='mapping1'></div> </div>
<nav id="access" role="navigation">
<span class="assistive-text section-heading">Main menu</span>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-7081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7081"><a href="/">Home</a>
<ul class="sub-menu">
<li id="menu-item-7092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7092"><a href="https://www.recordherald.com/about-us">About Us</a></li>
<li id="menu-item-7093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7093"><a href="https://www.recordherald.com/advertise">Advertise</a></li>
<li id="menu-item-7094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7094"><a href="https://www.recordherald.com/contact-us">Contact Us</a></li>
<li id="menu-item-7098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7098"><a href="https://www.facebook.com/therecordherald">Record Herald on Facebook</a></li>
<li id="menu-item-7099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7099"><a href="https://twitter.com/recordherald">Record Herald on Twitter</a></li>
<li id="menu-item-7095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7095"><a href="https://www.recordherald.com/reader-services">Reader Services</a></li>
<li id="menu-item-7096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7096"><a href="https://www.recordherald.com/sign-up-for-notices">Sign Up For Notices</a></li>
<li id="menu-item-7097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7097"><a href="https://www.recordherald.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-7082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7082"><a href="https://www.recordherald.com/category/news">News</a>
<ul class="sub-menu">
<li id="menu-item-56442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56442"><a href="https://www.recordherald.com/newsletters">Sign Up for Our Newsletter</a></li>
<li id="menu-item-23590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23590"><a href="https://www.recordherald.com/category/news">Latest News</a></li>
<li id="menu-item-67222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67222"><a href="https://recordherald.newsbank.com/">Archives</a></li>
<li id="menu-item-23589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23589"><a href="https://www.recordherald.com/category/special-sections">Special Sections</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://www.recordherald.com/community-page">Community Page</a></li>
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://www.recordherald.com/formnewstip">Submit News Tip</a></li>
<li id="menu-item-7126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a href="https://www.recordherald.com/online-community">Online Community</a></li>
<li id="menu-item-7127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a href="https://www.recordherald.com/onlineforms">Online Forms</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.recordherald.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-7083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7083"><a href="https://www.recordherald.com/category/sports">Sports</a>
<ul class="sub-menu">
<li id="menu-item-23591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23591"><a href="https://www.recordherald.com/category/sports">Latest Sports</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="https://www.recordherald.com/formscores">Submit Scores</a></li>
<li id="menu-item-7133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7133"><a href="https://www.recordherald.com/formsportsnews">Submit Sports News</a></li>
<li id="menu-item-9064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9064"><a href="https://pro32.ap.org/recordherald">Pro32</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9065"><a href="http://summergames.ap.org/recordherald">AP Olympics Coverage</a></li>
<li id="menu-item-9066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9066"><a href="https://racing.ap.org/recordherald">Auto Racing</a></li>
<li id="menu-item-9067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9067"><a href="https://collegebasketball.ap.org/recordherald">College Basketball</a></li>
<li id="menu-item-9068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9068"><a href="https://collegefootball.ap.org/recordherald">College Football</a></li>
</ul>
</li>
<li id="menu-item-7089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7089"><a href="https://www.legacy.com/obituaries/recordherald">Obituaries</a></li>
<li id="menu-item-7084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7084"><a href="https://www.recordherald.com/category/opinion">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-23592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23592"><a href="https://www.recordherald.com/category/opinion">Latest Opinion</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7131"><a href="https://www.recordherald.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-7085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7085"><a href="https://www.recordherald.com/category/features">Features</a>
<ul class="sub-menu">
<li id="menu-item-7087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7087"><a href="https://www.recordherald.com/entertainment">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-7149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7149"><a href="https://www.recordherald.com/tvlistings">TV Listings</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a href="https://www.recordherald.com/tvsoaps">Soaps</a></li>
<li id="menu-item-7152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7152"><a href="https://www.recordherald.com/tvsports">TV Sports</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7144"><a href="https://www.recordherald.com/games">Games</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7145"><a href="https://www.recordherald.com/tvmovies">Movies</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7146"><a href="https://www.recordherald.com/tvqa">Q &#038; A</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7148"><a href="https://www.recordherald.com/tvbestbets">TV Best Bets</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7150"><a href="https://www.recordherald.com/tvnews">TV News</a></li>
<li id="menu-item-7153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7153"><a href="https://www.recordherald.com/tvtalk">TV Talk</a></li>
<li id="menu-item-7154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7154"><a href="https://www.recordherald.com/tvvideo">TV Video</a></li>
<li id="menu-item-7151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7151"><a href="https://www.recordherald.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-23593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23593"><a href="https://www.recordherald.com/category/features">Local Features</a></li>
<li id="menu-item-23594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23594"><a href="https://www.recordherald.com/category/special-sections">Special Sections</a></li>
<li id="menu-item-8350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8350"><a href="https://www.recordherald.com/games">Games &#038; Puzzles</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7134"><a href="https://www.recordherald.com/comics">Comics</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7135"><a href="https://www.recordherald.com/contests">Contests</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7136"><a href="https://www.recordherald.com/horoscopes">Horoscopes</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7139"><a href="https://www.recordherald.com/formanniversary">Submit Anniversary</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7140"><a href="https://www.recordherald.com/formbirth">Submit Birth</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7141"><a href="https://www.recordherald.com/formbirthday">Submit Birthday</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7142"><a href="https://www.recordherald.com/formengagement">Submit Engagement</a></li>
<li id="menu-item-7143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7143"><a href="https://www.recordherald.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-7086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7086"><a href="https://www.recordherald.com/calendar">Calendar</a></li>
<li id="menu-item-7088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7088"><a href="http://local.recordherald.com">Businesses</a></li>
<li id="menu-item-44950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44950"><a target="_blank" href="https://thecouponshack.com/">Coupons</a></li>
</ul></div>
</nav>
<div id="search-icon" zoomdSearch='{"trigger":"OnClick"}'></div>
</div>
</header>
<div id="container">
<div id="content" class="clearfix">
<div id="main" class="col620 clearfix" role="main">
<article id="post-81608" class="post-81608 post type-post status-publish format-standard hentry category-news">
<header class="entry-header">
<div class="entry-meta">
<span class="sep">Posted on </span><a href="https://www.recordherald.com/news/81608/today-in-history-14" title="12:00 am" rel="bookmark"><time class="entry-date date published" datetime="2022-12-15T00:00:20+00:00">December 15, 2022</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.recordherald.com/author/englewoodindependent-2-18" title="View all posts by Record Herald" rel="author">Record Herald</a></span></span> </div>
<h1 class="entry-title">Today in History</h1>
<div class="item-cat">
<span class="cat-links">
<a href="https://www.recordherald.com/category/news" rel="tag">News</a> </span>
</div>
<br>
<h2 style="font-family:Roboto;"></h2>
</header>
<div>
<div style="float:left;">
<b><p>The Associated Press</p></b>
</div>
</div>
<br>
<hr style="color: #1c63b7; background-color: #1c63b7; height:2px;" />
<div class="entry-content post_content">
<div class="col-sm-6 col-md-6" style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
</div>
<article>
<p>Today is Thursday, Dec. 15, the 349th day of 2022. There are 16 days left in the year.</p>
<p>Today&#8217;s Highlight in History:</p>
<p>On Dec. 15, 1791, the Bill of Rights, the first 10 amendments to the U.S. Constitution, went into effect following ratification by Virginia.</p>
<p>On this date:</p>
<p>In 1890, Sioux Indian Chief Sitting Bull and 11 other tribe members were killed in Grand River, South Dakota, during a confrontation with Indian police.</p>
<p>In 1939, the Civil War motion picture epic &#8220;Gone with the Wind,&#8221; starring Vivien Leigh and Clark Gable, had its world premiere in Atlanta.</p>
<p>In 1944, a single-engine plane carrying bandleader Glenn Miller, a major in the U.S. Army Air Forces, disappeared over the English Channel while en route to Paris.</p>
<p>In 1967, the Silver Bridge between Gallipolis (gal-ih-puh-LEES&#8217;), Ohio, and Point Pleasant, West Virginia, collapsed into the Ohio River, killing 46 people.</p>
<p>In 1978, President Jimmy Carter announced he would grant diplomatic recognition to Communist China on New Year&#8217;s Day and sever official relations with Taiwan.</p>
<p>In 1989, a popular uprising began in Romania that resulted in the downfall of dictator Nicolae Ceausescu (chow-SHEHS&#8217;-koo).</p>
<p>In 2000, the long-troubled Chernobyl nuclear power plant in Ukraine was closed for good.</p>
<p>In 2001, with a crash and a large dust cloud, a 50-foot tall section of steel &#8212; the last standing piece of the World Trade Center&#8217;s facade &#8212; was brought down in New York.</p>
<p>In 2011, the flag used by U.S. forces in Iraq was lowered in a low-key Baghdad airport ceremony marking the end of a war that had left 4,500 Americans and 110,000 Iraqis dead and cost more than $800 billion.</p>
<p>In 2013, Nelson Mandela was laid to rest in his childhood hometown, ending a 10-day mourning period for South Africa&#8217;s first Black president.</p>
<p>In 2016, a federal jury in Charleston, South Carolina, convicted Dylann Roof of slaughtering nine Black church members who had welcomed him to their Bible study.</p>
<p>In 2020, the Food and Drug Administration cleared the first kit that consumers could buy without a prescription to test themselves for COVID-19 entirely at home. After weeks of holding out, Russian President Vladimir Putin congratulated Joe Biden on winning the presidential election.</p>
<p>Ten years ago: A day after the massacre at Sandy Hook Elementary School in Newtown, Connecticut, investigators worked to understand what led the 20-year-old gunman to slaughter 26 children and adults after also killing his mother and before taking his own life. In his Saturday radio address, President Barack Obama declared that &#8220;every parent in America has a heart heavy with hurt&#8221; and said it was time to &#8220;take meaningful action to prevent more tragedies like this.&#8221;</p>
<p>Five years ago: Republicans revealed the details of their huge national tax rewrite; the 35 percent tax rate on corporations would fall to 21 percent, and the measure would repeal the requirement under President Barack Obama&#8217;s Affordable Care Act that all Americans have health insurance or face a penalty. Senate Minority Leader Chuck Schumer said the middle class would &#8220;get skewered&#8221; under the GOP tax measure, while the wealthy and corporations would &#8220;make out like bandits.&#8221;</p>
<p>One year ago: Former Minneapolis police Officer Derek Chauvin pleaded guilty to a federal charge of violating George Floyd&#8217;s civil rights, admitting for the first time that he held his knee across Floyd&#8217;s neck and kept it there even after Floyd became unresponsive, resulting in the Black man&#8217;s death. A federal appeals court panel lifted a nationwide ban against President Joe Biden&#8217;s vaccine mandate for health care workers, instead blocking the requirement in only certain states and setting the stage for patchwork enforcement across the country. New York City Mayor-elect Eric Adams named Keechant Sewell, a Long Island police official, as the city&#8217;s next police commissioner, making her the first woman to lead the nation&#8217;s largest police force.</p>
<p>Today&#8217;s Birthdays: Singer Cindy Birdsong (The Supremes) is 83. Rock musician Dave Clark (The Dave Clark Five) is 80. Rock musician Carmine Appice (Vanilla Fudge) is 76. Actor Don Johnson is 73. Actor Melanie Chartoff is 72. Movie director Julie Taymor is 70. Movie director Alex Cox is 68. Rock musician Paul Simonon (The Clash) is 67. Movie director John Lee Hancock is 66. Democratic Party activist Donna Brazile is 63. Country singer Doug Phelps (Brother Phelps; Kentucky Headhunters) is 62. Movie producer-director Reginald Hudlin is 61. Actor Helen Slater is 59. Actor Paul Kaye (TV: &#8220;Game of Thrones&#8221;) is 58. Actor Molly Price is 57. Actor Garrett Wang (wahng) is 54. Actor Michael Shanks is 52. Actor Stuart Townsend is 50. Figure skater Surya Bonaly is 49. Actor Geoff Stults is 46. Actor Adam Brody is 43. Actor Michelle Dockery is 41. Actor George O. Gore II is 40. Actor Camilla Luddington is 39. Rock musician and actor Alana Haim (HYM) is 31. Actor Maude Apatow (AP&#8217;-ih-tow) is 25. Actor Stefania Owen is 25.</p>
<div class="metaInfo"><bylineMeta></p>
<p>The Associated Press</p>
<p></bylineMeta></div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_435299218 essb_width_flex print-no" id="essb_displayed_bottom_435299218" data-essb-postid="81608" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-twitter-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-instance="435299218"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;facebook&#39;,&#39;435299218&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;counturl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;twitter&#39;,&#39;435299218&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;435299218&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;435299218&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;435299218&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_435299218 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('435299218'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_435299218"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1432819459 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1432819459" data-essb-postid="81608" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-twitter-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-instance="1432819459"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;facebook&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;counturl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;twitter&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;google&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;linkedin&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History&#39;,&#39;digg&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Today+in+History&url=https://www.recordherald.com/news/81608/today-in-history-14&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Today+in+History&url=https://www.recordherald.com/news/81608/today-in-history-14&v=5&#39;,&#39;del&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;stumbleupon&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://tumblr.com/share?s=&v=3&t=Today+in+History&u=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Today+in+History&u=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;tumblr&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;vk&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&title=Today%2Bin%2BHistory&description=Today+is+Thursday%2C+Dec.+15%2C+the+349th+day+of+2022.+There+are+16+days+left+in+the+year.Today%26%238217%3Bs+Highlight+in+History%3AOn+Dec.+15%2C+1791%2C+the+Bill+of+Rights%2C+the+first+10+amendments+to+the+U.S.+Constitution%2C+went+into+effect+following+ratification+by+Virginia.On+this+date%3AIn+1890%2C+Sioux+Indian+Chief+Sitting+Bull+and+11+other+tribe+members+were+killed+in+Grand+River%2C+South+Dakota%2C+during+a+confrontation+with+Indian+police.In+1939%2C+the+Civil+War+motion+picture+epic+%26%238220%3BGone+with+the+Wind%2C%26%238221%3B+starring+Vivien+Leigh+and+Clark+Gable%2C+had+its+world+premiere+in+Atlanta.In+1944%2C+a+single-engine+plane+carrying+bandleader+Glenn+Miller%2C+a+major+in+the+U.S.+Army+Air+Forces%2C+disappeared+over+the+English+Channel+while+en+route+to+Paris.In+1967%2C+the+Silver+Bridge+between+Gallipolis+%28gal-ih-puh-LEES%26%238217%3B%29%2C+Ohio%2C+and+Point+Pleasant%2C+West+Virginia%2C+collapsed+into+the+Ohio+River%2C+killing+46+people.In+1978%2C+President+Jimmy+Carter+announced+he+would+grant+diplomatic+recognition+to+Communist+China+on+New+Year%26%238217%3Bs+Day+&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&title=Today%2Bin%2BHistory&description=Today+is+Thursday%2C+Dec.+15%2C+the+349th+day+of+2022.+There+are+16+days+left+in+the+year.Today%26%238217%3Bs+Highlight+in+History%3AOn+Dec.+15%2C+1791%2C+the+Bill+of+Rights%2C+the+first+10+amendments+to+the+U.S.+Constitution%2C+went+into+effect+following+ratification+by+Virginia.On+this+date%3AIn+1890%2C+Sioux+Indian+Chief+Sitting+Bull+and+11+other+tribe+members+were+killed+in+Grand+River%2C+South+Dakota%2C+during+a+confrontation+with+Indian+police.In+1939%2C+the+Civil+War+motion+picture+epic+%26%238220%3BGone+with+the+Wind%2C%26%238221%3B+starring+Vivien+Leigh+and+Clark+Gable%2C+had+its+world+premiere+in+Atlanta.In+1944%2C+a+single-engine+plane+carrying+bandleader+Glenn+Miller%2C+a+major+in+the+U.S.+Army+Air+Forces%2C+disappeared+over+the+English+Channel+while+en+route+to+Paris.In+1967%2C+the+Silver+Bridge+between+Gallipolis+%28gal-ih-puh-LEES%26%238217%3B%29%2C+Ohio%2C+and+Point+Pleasant%2C+West+Virginia%2C+collapsed+into+the+Ohio+River%2C+killing+46+people.In+1978%2C+President+Jimmy+Carter+announced+he+would+grant+diplomatic+recognition+to+Communist+China+on+New+Year%26%238217%3Bs+Day+&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History&#39;,&#39;reddit&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.recordherald.com/news/81608/today-in-history-14&text=Today+in+History&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.recordherald.com/news/81608/today-in-history-14&text=Today+in+History&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&pic=" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&pic=&#39;,&#39;weibo&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Today+in+History&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Today+in+History&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;pocket&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;xing&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;ok&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="https://managewp.org/share/form?url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;mwp&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'whatsapp', '1432819459', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;meneame&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.recordherald.com/news/81608/today-in-history-14&n=Today+in+History" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.recordherald.com/news/81608/today-in-history-14&n=Today+in+History&#39;,&#39;blogger&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;amazon&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;yahoomail&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;aol&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.recordherald.com/news/81608/today-in-history-14&h=Today+in+History" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.recordherald.com/news/81608/today-in-history-14&h=Today+in+History&#39;,&#39;newsvine&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;hackernews&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&#39;,&#39;evernote&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;myspace&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&description=" title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&description=&#39;,&#39;mailru&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History&#39;,&#39;viadeo&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'line', '1432819459', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&#39;,&#39;flipboard&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '1432819459', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&image=&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&image=&yumtype=button&#39;,&#39;yummly&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;sms:&body=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;sms&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'viber', '1432819459', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'telegram', '1432819459', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('1432819459'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;skype&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.recordherald.com/news/81608/today-in-history-14&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.recordherald.com/news/81608/today-in-history-14&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;kakaotalk&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=Today in History&event=%3Ca+href%3D%22https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14%22%3EToday+in+History%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Today in History&event=%3Ca+href%3D%22https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14%22%3EToday+in+History%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Today%20in%20History https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Today%20in%20History https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;yammer&#39;,&#39;1432819459&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '1432819459', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_435299218" onclick="essb.toggle_less_popup('435299218'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1432819459 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1432819459');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1432819459" onclick="essb.subscribe_popup_close('1432819459');"></div><div class="essb_break_scroll"></div> </article>
<div align="center">

<div class='dfw-unit' data-adunit='OH-ROS-728x90-footer' data-size-mapping='mapping2'></div></div>

<div style="clear:both;"></div>
<div class="item-wrap clearfix" style="padding: 45px 8px 0;">
<div class="OUTBRAIN" data-widget-id="TF_6" data-src="https://www.recordherald.com/news/81608/today-in-history-14" data-ob-template="AIM Media Indiana Operating LLC._201806291134"></div>
</div>



<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments</button>
</div>

<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'recordherald';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "//" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>

</div>
<footer class="entry-meta">
Bookmark the <a href="https://www.recordherald.com/news/81608/today-in-history-14" title="Permalink to Today in History" rel="bookmark">permalink</a>.
</footer>
</article>
<nav id="nav-below">
<p class="assistive-text section-heading">Post navigation</p>
<div class="nav-previous"><a href="https://www.recordherald.com/sports/81606/lady-lions-defeat-hillsboro-47-41" rel="prev"><span class="meta-nav">Previous</span></a></div>
</nav>
</div> 
<div id="sidebar" class="widget-area col300" role="complementary">
<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/washington-court-house-oh/43160/weather-forecast/335048" class="aw-widget-legal">

</a><div id="awcc1465359987602" class="aw-widget-current" data-locationkey="335048" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="https://www.recordherald.com/weather"></div><script async defer type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

<div class='dfw-unit' data-adunit='OH-Weather-Sponsor-300x100' data-size-mapping='mapping3'></div> </aside>
<aside>
<h2 class="widget-title">&nbsp; Trending Videos</h2>

<div id="ahm-vidya-1"></div><script>var cbuster = Date.now();var puburl = encodeURIComponent( document.location.href );var placeId = "103647";var templateId = "7898";var contentId = "plembed1e58yrwjvosg";var sURL = "https://live.sekindo.com/live/liveView.php?s=" + placeId + "&cbuster=" + cbuster + "&pubUrl=" + puburl + "&subId=[SUBID_ENCODED]&x=300&y=250&vp_content=" + contentId + "t&vp_template=" + templateId;var d = document;var s = "script";var sParent = d.querySelector("#ahm-vidya-1");var sPlayer = d.createElement(s);sPlayer.async = true;sPlayer.src = sURL;sParent.appendChild( sPlayer );</script><div id="_snup-tvx-ldgr0"></div><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-N8NHQMS');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8NHQMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class='dfw-unit' data-adunit='OH-ROS-300x600-sidebar' data-size-mapping='mapping4'></div></aside>
<aside id="poll" style="margin-top:20px;">
<h2 class="widget-title">&nbsp; Poll</a></h2>
<script async defer type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=ee02ac5e-d849-1b14-c17f-68a7f8e90ccf&amp;tgtid=0c467144-ce56-2704-e9e6-ecb28c0b88b9"></script>
<div id="ee02ac5e-d849-1b14-c17f-68a7f8e90ccf"></div>
</aside>
<h2 class="widget-title">&nbsp; Trending Recipes</h2>

<div style="min-width: 300px;width: 100%"><div id="ahm-vidya-2" style="display: inline-block; vertical-align: top;width: calc( 100% - 310px ); min-width: 300px;"></div><div style="display: inline-block; margin: 0 5px 0 0;"><div style="vertical-align: top;width: 300px; min-height: 50px;" id="_snup-tvx-ldgr1"></div></div></div>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDZCSF3');</script>
<aside id="social-media" style="margin-top:20px;">
<div id="social-media" class="clearfix">
</div>
</aside>
</div>
</div> 
</div>
</div>
<style>.footer-add{position:fixed;width:100%;bottom:0;min-width:906px;float:left;background-color:#101010;text-align:center;z-index:1000;}</style>
<div class="footer-add">

<div class='dfw-unit' data-adunit='OH-Sticky-Footer-1024x60' data-size-mapping='mapping5'></div></div>
<footer id="colophon" role="contentinfo" style="height:300px;background-color:#141414;background-image:url('https://d31029zd06w0t6.cloudfront.net/images/blue-background.png');background-repeat:no-repeat;background-size:cover;">
<div class="item-wrap clearfix">
<style>.group:after,.section{clear:both}.section{padding:0;margin:0}.col{display:block;float:left;margin:1% 0 1% 1.6%}.col:first-child{margin-left:0}.group:after,.group:before{content:"";display:table}.group{zoom:1}.span_5_of_5{width:100%}.span_4_of_5{width:79.68%}.span_3_of_5{width:59.36%}.span_2_of_5{width:39.04%}.span_1_of_5{width:18.72%}@media only screen and (max-width:480px){.col{margin:1% 0}.span_1_of_5,.span_2_of_5,.span_3_of_5,.span_4_of_5,.span_5_of_5{width:100%}}</style>
<div class="section group">
<div class="col span_1_of_5">
</div>
<div class="col span_1_of_5">
<a href="/privacy-policy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
</div>
<div class="col span_1_of_5">
<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
<a href="http://recordherald.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
<p><a href="http://local.recordherald.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2022 AIM Media Midwest</span><br>
</div>
<div class="col span_1_of_5">
<style>.button{background-color:#008CBA;border:none;color:#fff;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:16px;margin:4px 2px;cursor:pointer}</style>
<a href="https://www.facebook.com/therecordherald" target="blank" title="Record Herald on Facebook"><img src="https://d31029zd06w0t6.cloudfront.net/images/fb.png" alt="Record Herald on Facebook"></a>&nbsp;
<a href="https://twitter.com/recordherald" target="blank" title="Record Herald on Twitter"><img src="https://d31029zd06w0t6.cloudfront.net/images/tw.png" alt="Record Herald on Twitter"></a>&nbsp;
<br>
 <a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
<p style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-335-3611</p>
<p style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footerfaxwhite.png" alt="Fax"> 740-335-5728</p>
<p style="font-family:Roboto; color:#fff;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footeraddresswhite.png" alt="Address">757 W. Elm St.,</p>
<p style="font-family:Roboto; color:#fff;">Washington C.H. OH, 43160</p>
</div>
<div class="col span_1_of_5">
</div>
</div>
</div>
</footer>
<div class="essb_links essb_displayed_sidebar essb_share essb_template_metro-retina essb_1375004447 print-no" id="essb_displayed_sidebar_1375004447" data-essb-postid="81608" data-essb-position="sidebar" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-twitter-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-instance="1375004447"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;facebook&#39;,&#39;1375004447&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;counturl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;twitter&#39;,&#39;1375004447&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1375004447&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1375004447&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1375004447&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1375004447 essb_morepopup_sidebar" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1375004447'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1375004447"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_2046761299 essb_width_columns_3 print-no" id="essb_displayed_more_popup_2046761299" data-essb-postid="81608" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-twitter-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-instance="2046761299"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;facebook&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;counturl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;twitter&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;google&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;linkedin&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History&#39;,&#39;digg&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Today+in+History&url=https://www.recordherald.com/news/81608/today-in-history-14&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Today+in+History&url=https://www.recordherald.com/news/81608/today-in-history-14&v=5&#39;,&#39;del&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;stumbleupon&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://tumblr.com/share?s=&v=3&t=Today+in+History&u=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Today+in+History&u=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;tumblr&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;vk&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&title=Today%2Bin%2BHistory&description=Today+is+Thursday%2C+Dec.+15%2C+the+349th+day+of+2022.+There+are+16+days+left+in+the+year.Today%26%238217%3Bs+Highlight+in+History%3AOn+Dec.+15%2C+1791%2C+the+Bill+of+Rights%2C+the+first+10+amendments+to+the+U.S.+Constitution%2C+went+into+effect+following+ratification+by+Virginia.On+this+date%3AIn+1890%2C+Sioux+Indian+Chief+Sitting+Bull+and+11+other+tribe+members+were+killed+in+Grand+River%2C+South+Dakota%2C+during+a+confrontation+with+Indian+police.In+1939%2C+the+Civil+War+motion+picture+epic+%26%238220%3BGone+with+the+Wind%2C%26%238221%3B+starring+Vivien+Leigh+and+Clark+Gable%2C+had+its+world+premiere+in+Atlanta.In+1944%2C+a+single-engine+plane+carrying+bandleader+Glenn+Miller%2C+a+major+in+the+U.S.+Army+Air+Forces%2C+disappeared+over+the+English+Channel+while+en+route+to+Paris.In+1967%2C+the+Silver+Bridge+between+Gallipolis+%28gal-ih-puh-LEES%26%238217%3B%29%2C+Ohio%2C+and+Point+Pleasant%2C+West+Virginia%2C+collapsed+into+the+Ohio+River%2C+killing+46+people.In+1978%2C+President+Jimmy+Carter+announced+he+would+grant+diplomatic+recognition+to+Communist+China+on+New+Year%26%238217%3Bs+Day+&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&title=Today%2Bin%2BHistory&description=Today+is+Thursday%2C+Dec.+15%2C+the+349th+day+of+2022.+There+are+16+days+left+in+the+year.Today%26%238217%3Bs+Highlight+in+History%3AOn+Dec.+15%2C+1791%2C+the+Bill+of+Rights%2C+the+first+10+amendments+to+the+U.S.+Constitution%2C+went+into+effect+following+ratification+by+Virginia.On+this+date%3AIn+1890%2C+Sioux+Indian+Chief+Sitting+Bull+and+11+other+tribe+members+were+killed+in+Grand+River%2C+South+Dakota%2C+during+a+confrontation+with+Indian+police.In+1939%2C+the+Civil+War+motion+picture+epic+%26%238220%3BGone+with+the+Wind%2C%26%238221%3B+starring+Vivien+Leigh+and+Clark+Gable%2C+had+its+world+premiere+in+Atlanta.In+1944%2C+a+single-engine+plane+carrying+bandleader+Glenn+Miller%2C+a+major+in+the+U.S.+Army+Air+Forces%2C+disappeared+over+the+English+Channel+while+en+route+to+Paris.In+1967%2C+the+Silver+Bridge+between+Gallipolis+%28gal-ih-puh-LEES%26%238217%3B%29%2C+Ohio%2C+and+Point+Pleasant%2C+West+Virginia%2C+collapsed+into+the+Ohio+River%2C+killing+46+people.In+1978%2C+President+Jimmy+Carter+announced+he+would+grant+diplomatic+recognition+to+Communist+China+on+New+Year%26%238217%3Bs+Day+&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History&#39;,&#39;reddit&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.recordherald.com/news/81608/today-in-history-14&text=Today+in+History&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.recordherald.com/news/81608/today-in-history-14&text=Today+in+History&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&pic=" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&pic=&#39;,&#39;weibo&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Today+in+History&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Today+in+History&url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;pocket&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;xing&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;ok&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="https://managewp.org/share/form?url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;mwp&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'whatsapp', '2046761299', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;meneame&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.recordherald.com/news/81608/today-in-history-14&n=Today+in+History" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.recordherald.com/news/81608/today-in-history-14&n=Today+in+History&#39;,&#39;blogger&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;amazon&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;yahoomail&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Today+in+History&body=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;aol&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.recordherald.com/news/81608/today-in-history-14&h=Today+in+History" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.recordherald.com/news/81608/today-in-history-14&h=Today+in+History&#39;,&#39;newsvine&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;hackernews&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&#39;,&#39;evernote&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;myspace&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&description=" title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&description=&#39;,&#39;mailru&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.recordherald.com/news/81608/today-in-history-14&amp;title=Today+in+History&#39;,&#39;viadeo&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'line', '2046761299', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&#39;,&#39;flipboard&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '2046761299', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&image=&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.recordherald.com/news/81608/today-in-history-14&title=Today+in+History&image=&yumtype=button&#39;,&#39;yummly&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;sms:&body=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;sms&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'viber', '2046761299', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'telegram', '2046761299', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('2046761299'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;skype&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.recordherald.com/news/81608/today-in-history-14&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.recordherald.com/news/81608/today-in-history-14&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;kakaotalk&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=Today in History&event=%3Ca+href%3D%22https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14%22%3EToday+in+History%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Today in History&event=%3Ca+href%3D%22https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14%22%3EToday+in+History%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Today%20in%20History https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Today%20in%20History https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;yammer&#39;,&#39;2046761299&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '2046761299', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1375004447" onclick="essb.toggle_less_popup('1375004447'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-2046761299 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('2046761299');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-2046761299" onclick="essb.subscribe_popup_close('2046761299');"></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_metro-retina essb_791398480 essb_width_columns_3 essb_nospace print-no" id="essb_displayed_sharebottom_791398480" data-essb-postid="81608" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-twitter-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-instance="791398480"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.recordherald.com/news/81608/today-in-history-14&t=Today+in+History&#39;,&#39;facebook&#39;,&#39;791398480&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Today+in+History&amp;url=https://www.recordherald.com/news/81608/today-in-history-14&amp;counturl=https://www.recordherald.com/news/81608/today-in-history-14&#39;,&#39;twitter&#39;,&#39;791398480&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;791398480&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_791398480 essb_morepopup_sharebottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('791398480'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_791398480"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_801371776 essb_width_columns_1 essb_nospace print-no" id="essb_displayed_more_popup_801371776" data-essb-postid="81608" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-twitter-url="https://www.recordherald.com/news/81608/today-in-history-14" data-essb-instance="801371776"><ul class="essb_links_list"><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;801371776&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;801371776&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.tracking_only('', 'whatsapp', '801371776', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14" title="" onclick="essb.window(&#39;sms:&body=Today%20in%20History%20https%3A%2F%2Fwww.recordherald.com%2Fnews%2F81608%2Ftoday-in-history-14&#39;,&#39;sms&#39;,&#39;801371776&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_791398480" onclick="essb.toggle_less_popup('791398480'); return false;"></div></div><link rel='stylesheet' id='dfp-css' href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/css/dfp.css' type='text/css' media='all' />
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100],[300,50]]},{"browser":[769,1],"ad_sizes":[[300,100],[300,50]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]},"targeting":{"Page":["single"],"Category":["news"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js'></script>
<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '6230954',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["news"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100],[300,50]]},{"browser":[769,1],"ad_sizes":[[300,100],[300,50]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]}				});
			</script>
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before"><span style="font-size:2em;font-weight:700">Thank You!</span>
<p>We appreciate you sharing our content on social media.</p>
<p>Please consider following us by clicking below.</p></div><div class="essbasc-fans twocols"><div class="essbasc-fans-single essbasc-fans-facebook">
<div class="essbasc-fans-icon">
<i class="essb_icon_facebook"></i>
</div>
<div class="essbasc-fans-text">
<div class="fb-like" data-href="https://www.facebook.com/therecordherald/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
</div><div class="essbasc-fans-single essbasc-fans-twitter">
<div class="essbasc-fans-icon">
<i class="essb_icon_twitter"></i>
</div>
<div class="essbasc-fans-text">
<a href="https://twitter.com/recordherald" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @recordherald</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><label class="essb_mailform_content_label">What is fourteen minus seven? (Just type the number - do not spell it out)</label><input type="text" id="essb_mailform_c" class="essb_mailform_content_input" placeholder="Fill captcha code" /><div class="essb_mailform_preview">Hi! A visitor to our site felt the following article might be of interest to you: Today in History. Here is a link to that story: <a href="https://www.recordherald.com/news/81608/today-in-history-14">https://www.recordherald.com/news/81608/today-in-history-14</a></div><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="248473404" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><link rel="stylesheet" id="easy-social-share-buttons-popupasc" href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style" href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109368594-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109368594-1');
</script>

<script>
 window.ia = window.ia || function () {
 (window.ia.q = window.ia.q || []).push(arguments);
 };
 ia('create', '');
 ia('track', 'PAGE_VIEW');
</script>
<script defer async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src='https://pymx5.com/images/noscript.jpg'/></noscript>
<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>